Warning: Declaration of Github_Theme_Upgrader::download_package($package) should be compatible with WP_Upgrader::download_package($package, $check_signatures = false) in /home/aaronf36/public_html/wp-content/themes/podcaster/assets.php on line 78

Warning: Cannot modify header information - headers already sent by (output started at /home/aaronf36/public_html/wp-content/themes/podcaster/assets.php:78) in /home/aaronf36/public_html/wp-includes/pluggable.php on line 1251

Warning: Cannot modify header information - headers already sent by (output started at /home/aaronf36/public_html/wp-content/themes/podcaster/assets.php:78) in /home/aaronf36/public_html/wp-includes/pluggable.php on line 1254